PFC-Pentax Fans Club

 取回密碼
 註冊

K-R裝上老鏡後的怪情況!?

[複製連結]         檢視: 1552|回覆: 11
allenwu26 主題  | 發表  |   傳送訊息     發表於 2011-4-8 00:27:34
今天買了顆二手老手鏡 RICOH RIKENON P ZOOM 1:3.5-4.5 28-70m 也是我第一次買老鏡。
有時候在拍的時候,總覺得快門聲音不太正常…正常是咔喳,但有時候又會多一聲。不知道為什麼會這樣?
最重要的是有幾次按下快門後,咔喳聲完就卡住了,觀景窗裡看到黑黑一片好像是機械出問題一樣。
拿下鏡頭才發現,我的反光鏡竟然卡在上面沒有回正常的位置,必需要拔掉電池再重裝上去才會恢複。不知道有沒有人有遇過這樣的問題?這是什麼回事呢?
以前用18-55kit都沒有過這樣。
後來又試一顆也是手動定焦鏡,在測光完後按下第一張的快門…竟然也出現同樣的問題。這會是我相機的問是嗎?
有人有類似經驗或不同看法可以說一下:)
回覆            

檢舉

銀★Club 主題  | 發表  |   傳送訊息     發表於 2011-4-8 00:30:46
用LV嗎?

123456789
回覆            

檢舉

 樓主| allenwu26 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:27:24
Post by 銀★Club;923992
用LV嗎?

123456789

不是,是用觀景窗。
會出現這種情況的機率並不是每次,但爾偶出現一次就覺得很糟,因為拍到一半又要拆電池重裝才可以恢覆,所以不太喜歡>"<
回覆            

檢舉

bosspi 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:35:45
不會是打板了?
鏡頭取下後注意一下鏡尾
回覆            

檢舉

hawyu777 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:38:54
沒有經歷過!?
您有看按下去時快門值是多少嗎?
回覆            

檢舉

 樓主| allenwu26 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:54:28
Post by bosspi;924033
不會是打板了?
鏡頭取下後注意一下鏡尾

打板?我不太懂什麼是打板,但聽到你這麼說,突然讓我想起來,有時候輕輕的震動到相機也會咔喳一聲。但卻沒有拍到任何畫面?
這都是用這顆鏡頭才有的情況…
鏡尾?是說那個可以撥的卡準嗎?
回覆            

檢舉

 樓主| allenwu26 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:55:42
Post by hawyu777;924035
沒有經歷過!?
您有看按下去時快門值是多少嗎?

快門值有試過,好像蠻正常的。
回覆            

檢舉

a196352 主題  | 發表  |   傳送訊息     發表於 2011-4-8 01:57:33
我有遇過~一模一樣的狀況~也是KR~
當時我用的是A28/2.8PK接環的手動鏡~
拍沒幾張就會卡住~
一開始你可以先確認一下~鏡頭裝上去後光圈有沒有全開~如果沒有~那可能是遇到跟我一樣的情形~
鏡尾的光圈連動桿(不確定正確名稱)歪了~就是可以讓光圈葉片開合的那根東西~有可能是太偏內側導致相機拍攝動作異常~稍微把它往外扳一點就可以了~
這是我的經驗~
但你說你兩顆鏡頭都一樣~應該沒那麼倒楣的吧~
不過加減試試看啦~
回覆            

檢舉

bosspi 主題  | 發表  |   傳送訊息     發表於 2011-4-8 02:09:24
Post by allenwu26;924041
打板?我不太懂什麼是打板,但聽到你這麼說,突然讓我想起來,有時候輕輕的震動到相機也會咔喳一聲。但卻沒有拍到任何畫面?
這都是用這顆鏡頭才有的情況…
鏡尾?是說那個可以撥的卡準嗎?

簡單說就是鏡尾過於突出致使反光鏡彈起時刮到
多半發生在無限遠對焦時
一般來說APS-C少有這種問題
但又因轉接環品質,還有老鏡常有些出乎意料的設計
所以轉接時還是小心為上
估狗一下看有無前輩分享心得

鏡頭旋下來也可以檢查一下反光鏡室
回覆            

檢舉

 樓主| allenwu26 主題  | 發表  |   傳送訊息     發表於 2011-4-8 02:56:56
Post by a196352;924045
我有遇過~一模一樣的狀況~也是KR~
當時我用的是A28/2.8PK接環的手動鏡~
拍沒幾張就會卡住~
一開始你可以先確認一下~鏡頭裝上去後光圈有沒有全開~如果沒有~那可能是遇到跟我一樣的情形~
鏡尾的光圈連動桿(不確定正確名稱)歪了~就是可以讓光圈葉片開合的那根東西~有可能是太偏內側導致相機拍攝動作異常~稍微把它往外扳一點就可以了~
這是我的經驗~
但你說你兩顆鏡頭都一樣~應該沒那麼倒楣的吧~
不過加減試試看啦~

謝謝你,我後來試了幾次又用連拍就又沒出現那樣的情況了。我也不知道為什麼!(只是那根撥的好像有一點鬆)~
不過還是謝謝你,傳統鏡頭跟kit鏡拍出來的感覺還是有點不一樣呢!
回覆            

檢舉

你需要登入後才可以回覆 登入 | 註冊

本版積分規則

招商合作|小黑屋|Archiver|PFC-Pentax Fans Club

GMT+8, 2018-6-22 19:33

Powered by PFC

Since 2004 Pentax Fans Club

快速回覆 返回頂端 返回清單