PFC-Pentax Fans Club

 取回密碼
 註冊

k5 100%擷圖 正常嗎

[複製連結]         檢視: 2476|回覆: 21
hsuoki 主題  | 發表  |   傳送訊息     發表於 2011-12-5 01:37:33
Jpeg直出
Iso 200
光圈 F10
快門 1/200 s
想請教這樣的雜訊正常嗎???
回覆            

檢舉

truth7th 主題  | 發表  |   傳送訊息     發表於 2011-12-5 02:08:09
這有點像是壓為JPG所產生的畫質減損

jpg的儲存設定為幾星或許也有關係?

可以拍raw來比較看看
回覆            

檢舉

yinararar 主題  | 發表  |   傳送訊息     發表於 2011-12-5 02:15:42
我覺得不太正常,是不是上傳時壓縮過呢?
以下是我一張ISO800, f5.6, 1/2500的照片。。當時大概是忘了調低ISO~ 如果是ISO200不太可能這樣
回覆            

檢舉

Lino 主題  | 發表  |   傳送訊息     發表於 2011-12-5 06:36:35
看起來像是高ISO的雜訊,ISO200應該不至於會這樣
原圖在電腦上看會這樣嗎?
感覺比較像是上傳後被圖床壓縮過
回覆            

檢舉

artist1013 主題  | 發表  |   傳送訊息     發表於 2011-12-5 07:20:56
應該是銳利度拉過高^^

回覆            

檢舉

 樓主| hsuoki 主題  | 發表  |   傳送訊息     發表於 2011-12-5 13:17:29
Post by truth7th;1003220
這有點像是壓為JPG所產生的畫質減損

jpg的儲存設定為幾星或許也有關係?

可以拍raw來比較看看

JPEG設定四星
拍過raw檔,看起來差不多,雜訊蠻高的
擔心機身有問題
回覆            

檢舉

 樓主| hsuoki 主題  | 發表  |   傳送訊息     發表於 2011-12-5 13:20:26
Post by yinararar;1003222
我覺得不太正常,是不是上傳時壓縮過呢?
以下是我一張ISO800, f5.6, 1/2500的照片。。當時大概是忘了調低ISO~ 如果是ISO200不太可能這樣

謝謝您
不過原圖在電腦看就是這樣子了
不是上傳的關係
回覆            

檢舉

 樓主| hsuoki 主題  | 發表  |   傳送訊息     發表於 2011-12-5 13:21:30
Post by Lino;1003236
看起來像是高ISO的雜訊,ISO200應該不至於會這樣
原圖在電腦上看會這樣嗎?
感覺比較像是上傳後被圖床壓縮過

謝謝您
原圖就是這樣子了
所以才覺得怪
回覆            

檢舉

 樓主| hsuoki 主題  | 發表  |   傳送訊息     發表於 2011-12-5 13:23:05
Post by artist1013;1003241
應該是銳利度拉過高^^


這點我到沒想過
值得一試
謝謝您的說明
回覆            

檢舉

billshark 主題  | 發表  |   傳送訊息     發表於 2011-12-6 12:16:13
我的K-5也有這情況,經比對試拍(ISO800以內)很久了,白天,陰影下,拍出來的都是"雜紋",非躁點高ISO雜訊,100%的檢視,我的已經寄回總代理,後又經由他們轉寄回日本檢查搂

補充:我也曾以為會是銳度的問題,但我將機身調回原廠設定,一路試拍下來還是會有雜紋,這值得有K-5的User門檢查看看,總代理回我說,他們跟其他的K-5試拍結果都也是這樣的情況,這讓我很懷疑K-5的畫質有這麼不堪嗎?!
回覆            

檢舉

你需要登入後才可以回覆 登入 | 註冊

本版積分規則

招商合作|小黑屋|Archiver|PFC-Pentax Fans Club

GMT+8, 2018-5-27 21:59

Powered by PFC

Since 2004 Pentax Fans Club

快速回覆 返回頂端 返回清單