PFC-Pentax Fans Club

 取回密碼
 註冊

我按下發表/回覆後都沒動靜??

  [複製連結]         檢視: 582|回覆: 9
chin5100 主題  | 發表  |   傳送訊息     發表於 2012-8-31 22:34:19
我按下發表/回覆後都沒動靜??可是跳出在返回後,卻又看到實際上已成功發表或回覆了.....是我操作有問題嗎?
回覆            

檢舉

 樓主| chin5100 主題  | 發表  |   傳送訊息     發表於 2012-8-31 22:47:20
現在好多了,很快就有反應了......
應該沒問題了
回覆            

檢舉

黑心工讀生 主題  | 發表  |   傳送訊息     發表於 2012-8-31 22:48:18
有時候是網路速差的關係造成的~
回覆            

檢舉

 樓主| chin5100 主題  | 發表  |   傳送訊息     發表於 2012-9-1 21:10:52
黑心工讀生 發表於 2012-8-31 22:48
有時候是網路速差的關係造成的~

原來是這樣啊......還好沒有拖太久,大約十幾分鐘後就恢復正常了
回覆            

檢舉

achii 主題  | 發表  |   傳送訊息     發表於 2012-9-1 23:17:08
我都是自己按F5:@123456789(WIN7 64)
回覆            

檢舉

tom81kimo 主題  | 發表  |   傳送訊息     發表於 2012-11-17 01:16:23
我回覆也沒有動靜....按了上一頁在下一頁才能看到我有沒有回覆...

在來給人家評分也是一樣...沒反應

請問有大大知道這是網頁哪沒置定好嗎?之前電腦沒重灌都好好的...

但重灌後都不會有反應...而且只有PFC的論壇會這樣..
回覆            

檢舉

eric0703 主題  | 發表  |   傳送訊息     發表於 2012-11-17 07:49:37
請再試試看.....
回覆            

檢舉

aspirenews 主題  | 發表  |   傳送訊息     發表於 2012-11-17 18:46:30
應該是用IE9的關係吧

小的用IE9也會這個樣子

不知道版上系統會有些修改嗎?
回覆            

檢舉

Kiss&Cry 主題  | 發表  |   傳送訊息     發表於 2012-11-17 21:06:34
本文章最後由 Kiss&Cry 於 2012-11-17 21:10 編輯
aspirenews 發表於 2012-11-17 18:46
應該是用IE9的關係吧

小的用IE9也會這個樣子


用 IE10 Preview 版本,就順暢多了(雖然目前 IE10 有其它小毛病)

http://www.pcdvd.com.tw/showpost.php?p=1083778724&postcount=1
回覆            

檢舉

pcje 主題  | 發表  |   傳送訊息     發表於 2013-1-7 09:13:13
還是用菇狗瀏覽器吧~~
回覆            

檢舉

你需要登入後才可以回覆 登入 | 註冊

本版積分規則

招商合作|小黑屋|Archiver|PFC-Pentax Fans Club

GMT+8, 2018-4-24 01:41

Powered by PFC

Since 2004 Pentax Fans Club

快速回覆 返回頂端 返回清單