PFC-Pentax Fans Club

 取回密碼
 註冊
直達第 跳轉
返回清單 發表主題
檢視: 1276|回覆: 16

關於照片疑似晃動的問題...   [複製連結]

中級會員

註冊時間
2005-8-11
主題
44
發表
153
精華
2
威望
361
積分
251
最後登入
2016-10-17
發表於 2013-6-17 18:46:16 |顯示全部樓層 | 字體大小
本文章最後由 xing 於 2013-6-17 19:54 編輯

請教各位版友,

我使用我的K5(or K7)拍攝時,常會有畫面疑似晃動模糊問題,但是快門也都還算在安全快門內

以前用K7時開始發現,還以為是因為K7反光鏡彈起震動較大的原因,
但現在K5似乎也開始有這個狀況,頻率大概就是幾張會出現一張,心想該不會是原件老化的原因(都已數萬張)

但連棚拍也會有這問題,我想應該就不是安全快門的問題了(都是用棚燈當光源)..

不知道有沒有版友可以替我解惑一下的呢? 是某種原因導致畫面晃動,還是單純相機跑焦呢?

附上參考圖..  1/125 F8.0 棚閃

原圖
關於照片疑似晃動的問題...

1:1 截圖
關於照片疑似晃動的問題...



另外順便問一個DA55 對焦會發出異音的問題,我的DA55買來(二手)就發覺對焦時會有高頻的異音(賣家是說他用的時候沒發覺)
目前使用上是正常,但是心裡就是不踏實...  想說要不要趁最近要送修DA 17-70的對焦問題時,一起送回日本檢修
不知道有沒有DA 55的用家也遇到這狀況的...


中級會員

註冊時間
2011-1-16
主題
11
發表
163
精華
0
威望
84
積分
186
最後登入
2016-7-23
發表於 2013-6-17 19:11:18 |顯示全部樓層 | 字體大小
我也有這樣的困擾!拍出來很多都有類似的情況!

真不知道是跑焦,還是個人手抖太厲害PFC-Pentax Fans Club

世界屋頂

註冊時間
2010-1-9
主題
184
發表
4781
精華
0
威望
4790
積分
5149
最後登入
2016-12-8
發表於 2013-6-17 19:24:34 |顯示全部樓層 | 字體大小
我之前是
沒等防手震指示燈亮起就按下快門(綠色手掌)
就比較容易發生這種現象

或者試試看上腳架關掉SR拍看看跟用手持關掉SR看看
(如果上腳架還會發生那我覺得應該要送修,
如果不會那應該跟人或是SR有關係)

我個人不覺得成象模糊跟感光元件老化有關係,因為還是可以拍出清楚的成象不是嗎?
有錯還請指教

中級會員

註冊時間
2011-4-24
主題
47
發表
459
精華
0
威望
117
積分
553
最後登入
2016-12-5
發表於 2013-6-17 19:26:15 |顯示全部樓層 | 字體大小
我用DA1650也常遇到,尤其在開了防手震SR並且使用外閃打燈時,研判跟閃燈預閃時SR誤判有關,導致補償錯誤,建議關掉SR再試試。
另外小部分原因應該是太暗跑焦了,多對焦多拍幾張備用吧。

躲啦

註冊時間
2006-8-24
主題
29
發表
143
精華
1
威望
170
積分
206
最後登入
2016-9-24
發表於 2013-6-17 19:39:24 |顯示全部樓層 | 字體大小
我也有這種感覺
尤其快門1/100或1/125時 啟動SR反而畫面會有點模糊
(手持打閃燈)

中級會員

註冊時間
2005-8-11
主題
44
發表
153
精華
2
威望
361
積分
251
最後登入
2016-10-17
發表於 2013-6-17 19:40:05 |顯示全部樓層 | 字體大小
忘記說,我相機上的SR都是關著的.....
然後攝影棚的棚燈發光的時間約是幾百分之一到幾千分之一秒,所以應該可以排除手震這問題..

另外其實平常在白天拍攝也是會有這狀況,但印象中剛買時比較沒感覺到這況狀(但無從查證了)
我同一個景習慣會拍個三張左右,確保沒什麼問題。  然後這三張可能就會有一張有這狀況(不是連拍,是按三次快門)

我有另一支 sigma 17-50/2.8 OS,使用時OS都是保持關的,本以為那是OS不穩定導致
但現在連用DA55 在棚內拍都有這狀況...


鏡頭or機身問題...  畫面晃動or跑焦....  ?

中級會員

註冊時間
2005-8-11
主題
44
發表
153
精華
2
威望
361
積分
251
最後登入
2016-10-17
發表於 2013-6-17 19:41:58 |顯示全部樓層 | 字體大小
To souless,

我不是說感光元件老話啦,而是在說會不會有些原件老化導致快門開啟的那瞬間有很大震動...

例如: 反光鏡震動、感光元件SR不正常啟動... etc

中級會員

註冊時間
2005-8-11
主題
44
發表
153
精華
2
威望
361
積分
251
最後登入
2016-10-17
發表於 2013-6-17 19:49:02 |顯示全部樓層 | 字體大小
stracktracks 發表於 2013-6-17 19:39
我也有這種感覺
尤其快門1/100或1/125時 啟動SR反而畫面會有點模糊
(手持打閃燈) ...

這讓我想到,之前我使用K7時也是有這個困擾..

然後找到國外的資料發現,有研究測試過K7的反光鏡震動較大,導致影響畫質(但連結不知去哪了..)

裡面資料有寫到,當用1/100or1/25左右時,畫質反而最差(印象資料)

但那是針對K7作的研究,K5也這樣? or其他原因....


BTW 我當時拿K7去給富堃想找辦法解決(更換海綿之類的),並說我在網路上找到這測試資料時,
         富堃維修人員一附把我當外行人在胡言亂語之後,我就對他們維修能力信心大降..... 更加深我以後不買公司貨的決心
1

檢視全部評分

低賤會員

註冊時間
2005-5-5
主題
839
發表
8897
精華
1
威望
8102
積分
10580
最後登入
2016-12-8
發表於 2013-6-17 19:50:38 |顯示全部樓層 | 字體大小
上腳架,用LV放大十倍拍一張試看看!

SDM HSM,只會有低沉的轉動聲,環境吵雜時幾乎聽不到鏡頭聲...

逆光中的上帝

註冊時間
2013-1-8
主題
46
發表
670
精華
0
威望
106
積分
763
最後登入
2015-3-20
發表於 2013-6-17 23:10:00 |顯示全部樓層 | 字體大小
很像我之前用KX,有兩個原因,一是手震了,二是反光板震了。。
直達第 跳轉
返回清單 發表主題
你需要登入後才可以回覆 登入 | 註冊 |

招商合作|Archiver|PFC-Pentax Fans Club |網站地圖  

GMT+8, 2016-12-8 16:09 , Processed in 0.024134 second(s), 5 queries , Gzip On, Eaccelerator On.

Powered by PFC

© 2004-2016 Pentax Fans Club

回頂部