PFC-Pentax Fans Club

 取回密碼
 註冊
直達第 跳轉
返回清單 發表主題
檢視: 1397|回覆: 15

K5 機身拍久是否會有過熱的現象?? [複製連結]

註冊時間
2011-7-16
主題
25
發表
175
精華
0
威望
174
積分
225
最後登入
2016-11-22
發表於 2013-9-29 23:16:45 |顯示全部樓層 | 字體大小
小弟是拿K5 今天早上拍了人像 傍晚又去拍廟會 用了兩顆電池(原廠電池) 裝了第三顆時,開機發現螢幕會有疑似沒電(閃爍) 不會很嚴重的閃爍 但是看起總是覺得怪怪的 換完電池 開機時螢幕還會有殘影 請問各位大大 有遇過此狀況嗎? 這樣有正常嗎?

中級會員

註冊時間
2009-7-20
主題
49
發表
2289
精華
1
威望
1358
積分
2392
最後登入
2016-12-10
發表於 2013-9-29 23:47:21 |顯示全部樓層 | 字體大小
你如果有用副廠電池,那就要先排除是副廠電池的影響才行
一邊用Pentax,一邊希望手上的是另一個Canon這...有可能嗎?
http://www.dplab.org/deesBB/

註冊時間
2011-7-16
主題
25
發表
175
精華
0
威望
174
積分
225
最後登入
2016-11-22
發表於 2013-9-30 00:37:55 |顯示全部樓層 | 字體大小
Walt Yu 發表於 2013-9-29 23:47
你如果有用副廠電池,那就要先排除是副廠電池的影響才行

我是用原廠電池 我剛剛拿起開機時又正常了, 對了補充一點 當我換第三顆時 都沒聽到鏡頭啟動的聲音 剛剛拿起時 正常了 也有聽到鏡頭馬達的聲音了

╳[狗子‧依芙斯]╳

註冊時間
2007-12-5
主題
206
發表
2537
精華
5
威望
4844
積分
2974
最後登入
2016-11-3
發表於 2013-9-30 01:34:18 |顯示全部樓層 | 字體大小
聽起來很像使用是副廠電池會發生的問題
我自己有遇過螢幕閃爍+當機,但是是在使用副廠電池的時候
如果是原廠電池.....不知道有沒有可能是電壓不穩的問題??
拿個三用電表測試看看如何?

註冊時間
2013-3-13
主題
63
發表
163
精華
0
威望
413
積分
289
最後登入
2016-12-9
發表於 2013-9-30 05:24:16 |顯示全部樓層 | 字體大小
如果機身過熱應該會顯示一個溫度計的符號

╳[狗子‧依芙斯]╳

註冊時間
2007-12-5
主題
206
發表
2537
精華
5
威望
4844
積分
2974
最後登入
2016-11-3
發表於 2013-9-30 15:22:38 |顯示全部樓層 | 字體大小
ming0529 發表於 2013-9-30 05:24
如果機身過熱應該會顯示一個溫度計的符號

不知道我有沒有記錯
我記得那個好像只會在錄影狀態下出現的樣子~
講了一堆理論 還不就是拍照而已?
─狗子‧依芙斯‧攝‧視‧界─
https://www.facebook.com/YangYvesGoz

中級會員

註冊時間
2009-7-20
主題
49
發表
2289
精華
1
威望
1358
積分
2392
最後登入
2016-12-10
發表於 2013-9-30 15:27:43 |顯示全部樓層 | 字體大小
本文章最後由 Walt Yu 於 2013-9-30 18:18 編輯
joeman0623 發表於 2013-9-30 00:37
我是用原廠電池 我剛剛拿起開機時又正常了, 對了補充一點 當我換第三顆時 都沒聽到鏡頭啟動的聲音 剛剛拿 ...


看你的敘述早上和晚上中間有間隔,應該不是從早拍到晚。
如果三顆電池都是原廠,那不妨去電代理商請代理商向原廠詢問,水貨的話就自行寫信詢問原廠
個人是沒遇過您敘述的情況
一邊用Pentax,一邊希望手上的是另一個Canon這...有可能嗎?
http://www.dplab.org/deesBB/

註冊時間
2011-7-16
主題
25
發表
175
精華
0
威望
174
積分
225
最後登入
2016-11-22
發表於 2013-9-30 18:12:55 |顯示全部樓層 | 字體大小
yves 發表於 2013-9-30 01:34
聽起來很像使用是副廠電池會發生的問題
我自己有遇過螢幕閃爍+當機,但是是在使用副廠電池的時候
如果是原 ...

對對!!! 閃爍+當機!! 感謝大大的回應!!! 小弟來試試看

註冊時間
2011-7-16
主題
25
發表
175
精華
0
威望
174
積分
225
最後登入
2016-11-22
發表於 2013-9-30 18:14:32 |顯示全部樓層 | 字體大小
ming0529 發表於 2013-9-30 05:24
如果機身過熱應該會顯示一個溫度計的符號

那個不是開LV才會顯示的嗎? 我沒開LV拍攝 (感謝大大的回應!!!!

註冊時間
2011-7-16
主題
25
發表
175
精華
0
威望
174
積分
225
最後登入
2016-11-22
發表於 2013-9-30 18:17:31 |顯示全部樓層 | 字體大小
Walt Yu 發表於 2013-9-30 15:27
看你的敘述早上和晚上中間有間格,應該不是從早拍到晚。
如果三顆電池都是原廠,那不妨去電代理商請代理 ...

中間是大概有停了 兩個小時多沒拍 但晚上拍大概用了一顆半的電力 所以小弟才說 昨天一天下來用了三顆電池 當在用第三顆時才出現小弟所提出的問題 (感謝大大的回應!!!!
直達第 跳轉
返回清單 發表主題
你需要登入後才可以回覆 登入 | 註冊 |

招商合作|Archiver|PFC-Pentax Fans Club |網站地圖

GMT+8, 2016-12-11 06:31 , Processed in 0.116366 second(s), 10 queries , Gzip On.

Powered by PFC

© 2004-2016 Pentax Fans Club

回頂部