PFC-Pentax Fans Club

 取回密碼
 註冊

關於FA 80-320mm問題

[複製連結]         檢視: 1967|回覆: 10
jackychiang 主題  | 發表  |   傳送訊息     發表於 2006-1-28 18:19:50
請問一下站上的大大
FA 80-320mm這個鏡頭將光圈設定在A,DS都無法顯示光圈值大小,不知是否有哪裡設定錯誤呢?em16em16em16em16em16em16
回覆            

檢舉

銀★Club 主題  | 發表  |   傳送訊息     發表於 2006-1-28 18:55:14
是否買到黑色版.....

把它當成手動鏡頭吧!
回覆            

檢舉

 樓主| jackychiang 主題  | 發表  |   傳送訊息     發表於 2006-1-28 19:12:31
Originally posted by 銀★Club at 2006-1-28 18:55:
是否買到黑色版.....

把它當成手動鏡頭吧!




感謝銀★大
我買的確實是黑色的
em10em10em10
回覆            

檢舉

銀★Club 主題  | 發表  |   傳送訊息     發表於 2006-1-30 02:39:49
黑色版很奇怪,測光算準,可是光圈值不會顯示,所以我都直接轉動光圈環!
回覆            

檢舉

 樓主| jackychiang 主題  | 發表  |   傳送訊息     發表於 2006-2-9 13:16:52
Originally posted by 銀★Club at 2006-1-30 02:39:
黑色版很奇怪,測光算準,可是光圈值不會顯示,所以我都直接轉動光圈環!



上星期去試拍了一下,結果跟大大說的一樣,測光算很準確,EXIF也可顯示出光圈值,惟獨在DS上秀不出來,em16em16em16怪哉,我有將鏡頭拿來跟43LE做比較,發現80-320好像少一個接點,不知道少那一個接點會不會有關係。

[ Last edited by jackychiang on 2006-2-9 at 13:18 ]
回覆            

檢舉

whang5920 主題  | 發表  |   傳送訊息     發表於 2009-6-14 22:07:12
哈哈......
今天買了一隻
情行跟您的一樣
再用看看
回覆            

檢舉

andy3971280 主題  | 發表  |   傳送訊息     發表於 2009-6-14 22:28:15
為什麼?!今天80-320mm問題特別多?!
呼叫~呼叫~Jeffed兄!
回覆            

檢舉

swh3996 主題  | 發表  |   傳送訊息     發表於 2009-6-14 22:38:09
銀色版本就沒有這樣的問題!
回覆            

檢舉

sechoman 主題  | 發表  |   傳送訊息     發表於 2009-6-14 22:48:21
我也是用銀色的沒這個問題.
回覆            

檢舉

雪代修 主題  | 發表  |   傳送訊息     發表於 2009-6-14 23:11:16
我~~用黑色沒這問題ㄟ
我只知道他紫邊閃耀無比
回覆            

檢舉

你需要登入後才可以回覆 登入 | 註冊

本版積分規則

招商合作|小黑屋|Archiver|PFC-Pentax Fans Club

GMT+8, 2018-6-19 20:38

Powered by PFC

Since 2004 Pentax Fans Club

快速回覆 返回頂端 返回清單