PFC-Pentax Fans Club

 取回密碼
 註冊

k100d 連拍的雜音

[複製連結]         檢視: 1426|回覆: 14
xyen2001 主題  | 發表  |   傳送訊息     發表於 2007-1-6 15:20:01
大家好,

我新買了 k100d。有個小問題,連拍時,在每次曝光之間的空檔,會有一明顯的雜音,感覺像是電子雜訊。

尤其在連拍三、五張之後,速度放慢到大約每秒一張時,此雜音非常明顯。

我把 SR 、自動對焦都關閉,還是有此雜音。

請教各位手中的相機,是否有相同的問題?

感謝。
回覆            

檢舉

frankhfw 主題  | 發表  |   傳送訊息     發表於 2007-1-6 15:45:45
換一顆鏡頭試試看吧!
回覆            

檢舉

penny0514 主題  | 發表  |   傳送訊息     發表於 2007-1-6 15:52:21
不只連拍...好像快門慢一點時...這個聲音也會很明顯

我的也會有這聲音...會不會是馬達的聲音吧
回覆            

檢舉

hsinli 主題  | 發表  |   傳送訊息     發表於 2007-1-6 16:01:14
會不會是防手震SR的聲音?
回覆            

檢舉

 樓主| xyen2001 主題  | 發表  |   傳送訊息     發表於 2007-1-6 16:20:11
用得是 kit 鏡,沒其它鏡頭可換。

防手振和自動對焦都已關閉。

那聲音很像是電腦音量控制開到最大時,從喇叭放大播出的雜訊聲。不知道到底正常否?

這已經是我換回來的第二台了,第一台每張相片都歪歪的,我用軟體檢查,大約歪了 0.6度。所幸店家很快換了一台新的給我。

各位手中相機也有此雜音嗎?
回覆            

檢舉

smer 主題  | 發表  |   傳送訊息     發表於 2007-1-6 16:34:20
有,這應該是正常的,我手邊的100D在慢速快門的時候也會有這聲音,放心的用吧。
回覆            

檢舉

 樓主| xyen2001 主題  | 發表  |   傳送訊息     發表於 2007-1-6 16:52:22
的確,在慢速快門「曝光結束之後」,可以聽見一兩秒的雜音。

如此看來似乎是寫入記憶體?或是抑噪運算的聲音?

很怪...
回覆            

檢舉

midas 主題  | 發表  |   傳送訊息     發表於 2007-1-7 20:48:01
有一次拍的時候也發現有這個問題,
不過之前沒有注意到,
之後也沒有發現過~
原因不明
回覆            

檢舉

bahamut 主題  | 發表  |   傳送訊息     發表於 2007-1-7 23:34:51
經過你這樣說,原來真的不是我的眼睛有問題
每張相片都往右下偏移一點點,看來等有時間要去抱怨一下了.....
回覆            

檢舉

 樓主| xyen2001 主題  | 發表  |   傳送訊息     發表於 2007-1-8 10:28:37
我情況是,拍水平線時,左邊總是高一點點。似乎和你描述的一樣?

大多數的情況下,並不會影響使用.但我是以建築為主,就很傷腦筋了。所以趕緊換一台新的回來。
回覆            

檢舉

你需要登入後才可以回覆 登入 | 註冊

本版積分規則

招商合作|小黑屋|Archiver|PFC-Pentax Fans Club

GMT+8, 2018-5-27 05:51

Powered by PFC

Since 2004 Pentax Fans Club

快速回覆 返回頂端 返回清單